Amasty eindigt support van plug-ins voor oude Magento versies

Amasty-magento-extensions_logo_1200x628

Alle nieuwe extensies van Magento plug-in bouwer Amasty (inclusief pre-orders en functies) die vóór 15 november 2020 zijn uitgebracht en op onze website zijn geplaatst, ondergaan rooktesten en ondersteunen v. 2.2+

Over een maand, vanaf 15 november 2020, zullen alle nieuwe extensies van Amasty (inclusief pre-orders en functies) rooktesten ondersteunen en ondergaan, alleen op versies 2.3+:

  • 2.4.0
  • 2.3.5-p2
  • 2.4. 1
  • 2.4.0-p1
  • 2.3.6

Ontdek via deze link wat de ondersteuning voor Magento-versies inhoudt en met welke PHP-,
Elasticsearch-versies Amasty werkt

Deel jouw gedachten

Er zijn nog geen opmerkingen

Ook interessant

geen berichten gevonden