Magento en CRM E-Commerce Specialist

Magento-lek SUPEE-5344 gedicht

Afgelopen vrijdag is een ernstig veiligheidslek in Magento ontdekt. Het lek is aanwezig in zowel Magento Community als Enterprise Edition.

Op dit moment is er nog geen grootschalig misbruik gemaakt van dit lek. Doordat het lek nu publiekelijk is, is de verwachting dat hackers dit zullen gaan misbruiken.

Op alle Magento webshops die bij Vicus draaien of door Vicus worden ondrhouden is de patch toegepast. Bij vragen of problemen kunt u contact met ons opnemen.