Magento en CRM E-Commerce Specialist

Commotie over beveiligingslek in Magento

Oudere Magento webshops bevatten een fout waardoor kwaadwillenden code kunnen injecteren waarmee ze controle kunnen krijgen over je webshop. Er is een patch

Als hackers de controle over de webshop hebben overgenomen hebben ze ook toegang tot de klantgegevens.

Klanten van Vicus die de upgrade-adviezen van Vicus volgen hebben geen last van dit lek. Bent u niet zeker of uw webshop voorzien is van de juiste patch neem dan contact op met Vicus servicedesk of test zelf of uw webshop veilig is via deze link.